<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Asesinan a docente en Quevedo | Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.contenido.com.ec/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.contenido.com.ec/feed/" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.contenido.com.ec/comments/feed/" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador latest comments" />
		<link rel="pingback" href="http://www.contenido.com.ec/xmlrpc.php" />

		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador &raquo; Feed" href="http://www.contenido.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador &raquo; RSS de los comentarios" href="http://www.contenido.com.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.contenido.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.contenido.com.ec/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.contenido.com.ec/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/dat-menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.contenido.com.ec/wp-content/themes/legatus-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.contenido.com.ec\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.9","fb_id":"267462186786343"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.contenido.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.contenido.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.contenido.com.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecuatoriano, entre nominados al Premio Nobel de Fisiología' href='http://www.contenido.com.ec/ecuatoriano-entre-nominados-al-premio-nobel-de-fisiologia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" />
<link rel='shortlink' href='http://www.contenido.com.ec/?p=24263' />
<link rel="alternate" type="application/json+oembed" href="http://www.contenido.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.contenido.com.ec%2Fasesinan-a-docente-en-quevedo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.contenido.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.contenido.com.ec%2Fasesinan-a-docente-en-quevedo%2F&#038;format=xml" />
<meta property="og:title" content="Asesinan a docente en Quevedo" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.contenido.com.ec/wp-content/uploads/2018/09/FB_IMG_1537211520994.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="547" /><meta property="og:url" content="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" /><meta property="og:site_name" content="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador" /><meta property="og:description" content="En horas de la noche del domingo 16 de septiembre 20:00, se reportó un asesinato en las calles Primera y la F de la Parroquia 7 de Octubre. Según la &hellip;" /><style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #264C84;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #264C84;
		color: #264C84;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(http://www.contenido.com.ec/wp-content/themes/legatus-theme/images/background-texture-3.jpg);
		
	}

	
	 
	</style><style>

		/* Content text */
		p {
			font-size: 13px!important;
			font-family: 'Arial', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 55px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 14px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 20px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 33px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 75px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 18px;
			font-family: 'Titillium Web', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.contenido.com.ec/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-45664616-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45664616-1', 'contenido.com.ec');
  ga('send', 'pageview');


	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador"/>
  <meta property="og:title" content="Asesinan a docente en Quevedo"/>
  <meta property="og:url" content="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En horas de la noche del domingo 16 de septiembre 20:00, se reportó un asesinato en las calles Primera y la F de la Parroquia 7 de Octubre.
Según la Policía se trató del docente de la Unidad Educativa Ciudad de Valencia, el Ing. Leonardo Álava Ortiz, quien habría recibido tres impactos de arma de f"/>
  <meta property="og:image" content="http://www.contenido.com.ec/wp-content/uploads/2018/09/FB_IMG_1537211520994.jpg"/>
  <meta property="article:published_time" content="2018-09-17T14:10:24+00:00"/>
  <meta property="article:modified_time" content="2018-09-17T14:10:24+00:00" />
  <meta property="og:updated_time" content="2018-09-17T14:10:24+00:00" />
  <meta property="article:section" content="Noticias Los Rios"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Asesinan a docente en Quevedo"/>
  <meta itemprop="headline" content="Asesinan a docente en Quevedo"/>
  <meta itemprop="description" content="En horas de la noche del domingo 16 de septiembre 20:00, se reportó un asesinato en las calles Primera y la F de la Parroquia 7 de Octubre.
Según la Policía se trató del docente de la Unidad Educativa Ciudad de Valencia, el Ing. Leonardo Álava Ortiz, quien habría recibido tres impactos de arma de f"/>
  <meta itemprop="image" content="http://www.contenido.com.ec/wp-content/uploads/2018/09/FB_IMG_1537211520994.jpg"/>
  <meta itemprop="datePublished" content="2018-09-17"/>
  <meta itemprop="dateModified" content="2018-09-17T14:10:24+00:00" />
  <meta itemprop="author" content="Contenido"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-24263 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="http://www.contenido.com.ec" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.contenido.com.ec/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.contenido.com.ec/archive/">Archivo</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.contenido.com.ec/contactenos/">Contáctenos</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador</h1>
								<a href="http://www.contenido.com.ec"><img class="logo" src="http://www.contenido.com.ec/wp-content/themes/legatus-theme/images/logo.png" alt="Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<img src="http://www.contenido.com.ec/wp-content/uploads/2017/11/Prefectura-Los-Rios_728x90.jpg" width="728" height="90" alt="">								</div>

																									<div class="banner-info">
										<a href="http://www.contenido.com.ec/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-743" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home" style="background:#264C84; color:#264C84; "><a href="http://www.contenido.com.ec/">Portada</a></li>
<li id="menu-item-17040" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown" style="background:#264C84; color:#264C84; "><a>Noticias<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-17045" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.contenido.com.ec/category/los-rios/">Noticias Los Rios</a></li>
	<li id="menu-item-17046" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.contenido.com.ec/category/noticias-nacionales/">Noticias Nacionales</a></li>
	<li id="menu-item-17047" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.contenido.com.ec/category/internacionales/">Noticias Internacionales</a></li>
	<li id="menu-item-17048" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.contenido.com.ec/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-17049" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="http://www.contenido.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-17050" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="http://www.contenido.com.ec/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-17803" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="http://www.contenido.com.ec/category/intercultura/">Intercultura</a></li>
</ul>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
	<div class="social-icons-float">

		<span class="soc-header">Gusta</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Gusta</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="#" data-hashtags="" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" data-via="contenido_Ec" data-text="Asesinan a docente en Quevedo" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
			<a href="https://plus.google.com/share?url=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/&title=Asesinan a docente en Quevedo" class="social-button ot-link" style="background:#264c84;" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/"><i class="fa fa-linkedin"></i><font>Gusta</font></a>
		</span>

	</div>
																


			<div class="content-article-title">
			<h2>Contenido</h2>
			<div class="right-title-side">
				<a href="http://www.contenido.com.ec"><i class="fa fa-reply"></i>Regresar a la Portada</a>
				<a href="http://www.contenido.com.ec/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>Subscribirte al RSS Feed</a>			</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Noticias de última hora</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/">Asesinan a docente en Quevedo</a>
									<span>En horas de la noche del domingo 16 de septiembre 20:00, se reportó un asesinato en las calles Primera y la F de la Parroquia 7 de Octubre. Según la...</span>
								</li>
								
								<li>
									<a href="http://www.contenido.com.ec/ecuatoriano-entre-nominados-al-premio-nobel-de-fisiologia/">Ecuatoriano, entre nominados al Premio Nobel de Fisiología</a>
									<span>Un ecuatoriano está nominado al Nobel en Fisiología. Se trata de Ángel Llerena Hidalgo, doctor en Ciencias Agrícolas. El doctor Llerena fue nominado por su descubrimiento del uso de una...</span>
								</li>
								
								<li>
									<a href="http://www.contenido.com.ec/cronograma-de-actividades-por-las-fiestas-civicas-y-religiosas-del-canton-quevedo/">Cronograma de actividades por las fiestas cívicas y religiosas del cantón Quevedo</a>
									<span>Desde ayer inició las actividades sociales, culturales y deportivas organizadas por la Comisión de Fiestas del GAD Municipal, y culminarán con el desfile cívico y sesión solemne a realizarse el...</span>
								</li>
								
								<li>
									<a href="http://www.contenido.com.ec/inician-acciones-para-transparentar-la-comercializacion-del-arroz/">Inician acciones para transparentar la comercialización del arroz</a>
									<span>Como parte del compromiso asumido por el Ministerio de Agricultura y Ganadería (MAG) para transparentar la comercialización de arroz, y que la misma sea efectuada a un precio justo, personal...</span>
								</li>
								
								<li>
									<a href="http://www.contenido.com.ec/guayaquil-se-viste-de-gala-por-los-world-travel-awards-2018/">Guayaquil se viste de gala por los World Travel Awards 2018</a>
									<span>Guayaquil será el escenario de premiación de la vigésima quinta edición de los World Travel Awards (WTA) considerados los “Óscar de Turismo”, edición Sudamérica. El mundo situará su mirada en...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Asesinan a docente en Quevedo</h2>
									<div class="article-photo">
				<img class="setborder" src="http://www.contenido.com.ec/wp-content/uploads/2018/09/FB_IMG_1537211520994-680x365_c.jpg" alt="Asesinan a docente en Quevedo" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">septiembre 17</div>
								<div class="calendar-time">
									<font>14:10</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimir este artículo</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Compártelo con amigos</a>
																							</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div id="fb-root"></div>
<p class="caps">En horas de la noche del domingo 16 de septiembre 20:00, se reportó un asesinato en las calles Primera y la F de la Parroquia 7 de Octubre.<br />
Según la Policía se trató del docente de la Unidad Educativa Ciudad de Valencia, el Ing. Leonardo Álava Ortiz, quien habría recibido tres impactos de arma de fuego en su humanidad.</p>
<p>La víctima habría sido traslada hasta el hospital público de Quevedo, en donde los galenos sólo comprobaron su muerte. Minutos más tarde su cuerpo fue trasladado hasta la morgue del cantón Quevedo</p>
<p>Amigos cercanos al docente recibieron la noticia con preocupación, al parecer era un persona alegre y preocupado de los demás.</p>
<p>Álava también era asesor político de algunos candidatos a la política. En la campaña electoral última era alterno del candidato, Wilinton Ortiz asambleísta por la lista 21 que lidera Washintong Pesantes. En los últimos meses también se lo había visto en grupos políticos de precandidatos a la alcaldía de Quevedo.</p>
<p>Tenía un sitio web de noticias</p>
<p>Leonardo Álava también figuraba como administrador de un sitio web de noticias y la red social Noticias Ecuador con más de 200 mil seguidores. Familiares desconocen las razones. Lo cierto es que se trató de un crimen al estilo sicariato donde al llegar a su casa le disparó un hombre.</p>
<p>La Policía Nacional desplegó un intenso operativo, se espera que las cámaras de seguridad den con la identificación de los autores del crimen.</p>
<p>La víctima vivía en la parroquia 7 de Octubre, además tiene familia en el cantón Mocache y deja 3 hijos en la orfandad.(i)</p>
<p>Texto. Yessi Guevara</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Gusta</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" data-via="contenido_Ec" data-text="Asesinan a docente en Quevedo" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/&media=http://www.contenido.com.ec/wp-content/uploads/2018/09/FB_IMG_1537211520994.jpg&description=Asesinan a docente en Quevedo" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/&title=Asesinan a docente en Quevedo" class="social-button ot-link" style="background:#264c84;" data-url="http://www.contenido.com.ec/asesinan-a-docente-en-quevedo/"><i class="fa fa-linkedin"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			

											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel">
	<form method="get" action="http://www.contenido.com.ec" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Buscar por:</label>
			<input type="text" placeholder="buscar aquí" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Buscar" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget_text widget-2 last panel"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><div align="center">

<a href="http://www.valencia.gob.ec/" target="_blank"> <img src="http://www.contenido.com.ec/wp-content/uploads/2018/05/Alcaldia_Valencia1-ad_300x250.jpg" alt="" /></a>

<br />
<br />	
	
<iframe width="300" height="170" src="https://www.youtube.com/embed/RvdU9FWgF9E?rel=0&amp;autoplay=1&amp;showinfo=0&amp;controls=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
	
<br />
<br />

<a href="https://www.facebook.com/HogwartsFLC" target="_blank"> <img src="http://www.contenido.com.ec/wp-content/uploads/2017/09/ad_Hogwarts-300x250.jpg" alt="" /></a>

<img src="http://www.contenido.com.ec/wp-content/uploads/useful_banner_manager_banners/18-Comisariato_Escolar.jpg" alt="" />

</div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://www.contenido.com.ec/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.contenido.com.ec/archive/">Archivo</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://www.contenido.com.ec/contactenos/">Contáctenos</a></li>
</ul>							</div>
						
						
						<div class="left">© 2013-2016 Copyright <b>Contenido.com.ec</b>. Todos los derechos reservados.</div>
						
						<div class="right">Diseñado por <a href="http://www.creacionesdigitales.com/" target="_blank">Creaciones Digitales</a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.contenido.com.ec/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Advertising Manager v3.5.3 (0,978 seconds.) -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.contenido.com.ec\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/iscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/dat-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.contenido.com.ec/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>