<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES | Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.contenido.com.ec/wp-content/uploads/2019/10/favicon2019.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.contenido.com.ec/feed/" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.contenido.com.ec/comments/feed/" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador latest comments" />
		<link rel="pingback" href="https://www.contenido.com.ec/xmlrpc.php" />

		
	<!-- Meta Tag Manager -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- / Meta Tag Manager -->

<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->
<meta property="og:title" content="GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES"/>
<meta property="og:description" content="Con el propósito de promover la conformación de asociaciones productivas rurales y de facilitar la reactivación de las ya existentes, técnicos de la Direcci"/>
<meta property="og:url" content="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/"/>
<meta property="og:image" content="https://www.contenido.com.ec/wp-content/uploads/2020/02/DSC_100.jpeg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES"/>
<meta name="twitter:description" content="Con el propósito de promover la conformación de asociaciones productivas rurales y de facilitar la reactivación de las ya existentes, técnicos de la Direcci"/>
<meta name="twitter:image" content="https://www.contenido.com.ec/wp-content/uploads/2020/02/DSC_100.jpeg"/>
<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="author" content="Contenido"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador &raquo; Feed" href="https://www.contenido.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador &raquo; Feed de los comentarios" href="https://www.contenido.com.ec/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contenido.com.ec - Portal de Noticias de Los Ríos y Ecuador &raquo; Comentario GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES del feed" href="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contenido.com.ec\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contenido.com.ec/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.contenido.com.ec/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://www.contenido.com.ec/wp-content/themes/legatus-theme/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.contenido.com.ec\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.contenido.com.ec\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.9","fb_id":"267462186786343"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.contenido.com.ec/wp-json/' />
<link rel='prev' title='Guayaquil y Quito son las únicas ciudades de Ecuador que tienen sello de calidad en su agua potable' href='https://www.contenido.com.ec/guayaquil-y-quito-son-las-unicas-ciudades-de-ecuador-que-tienen-sello-de-calidad-en-su-agua-potable/' />
<link rel="canonical" href="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" />
<link rel='shortlink' href='https://www.contenido.com.ec/?p=27158' />
<link rel="alternate" type="application/json+oembed" href="https://www.contenido.com.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contenido.com.ec%2Fgobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contenido.com.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contenido.com.ec%2Fgobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales%2F&#038;format=xml" />
<style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #264C84;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #264C84;
		color: #264C84;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(https://www.contenido.com.ec/wp-content/themes/legatus-theme/images/background-texture-3.jpg);
		
	}

	
	 
	</style><style>

		/* Content text */
		p {
			font-size: 13px!important;
			font-family: 'Arial', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 55px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 14px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 20px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 33px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 75px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 18px;
			font-family: 'Titillium Web', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-45664616-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45664616-1', 'contenido.com.ec');
  ga('send', 'pageview');


	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-27158 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="https://www.contenido.com.ec" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.contenido.com.ec/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.contenido.com.ec/archive/">Archivo</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.contenido.com.ec/contactenos/">Contáctenos</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador</h1>
								<a href="https://www.contenido.com.ec"><img class="logo" src="https://www.contenido.com.ec/wp-content/uploads/2019/10/logo2019.png" alt="Contenido.com.ec &#8211; Portal de Noticias de Los Ríos y Ecuador" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<img src="https://www.contenido.com.ec/wp-content/uploads/2019/11/Alcaldia_Babahoto112019-ad_728x90.png" alt="" title="" />								</div>

																									<div class="banner-info">
										<a href="https://www.contenido.com.ec/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-743" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home" style="background:#264C84; color:#264C84; "><a href="https://www.contenido.com.ec/">Portada</a></li>
<li id="menu-item-17040" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown" style="background:#264C84; color:#264C84; "><a>Noticias<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-17045" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.contenido.com.ec/category/los-rios/">Noticias Los Rios</a></li>
	<li id="menu-item-17046" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.contenido.com.ec/category/noticias-nacionales/">Noticias Nacionales</a></li>
	<li id="menu-item-17047" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.contenido.com.ec/category/internacionales/">Noticias Internacionales</a></li>
	<li id="menu-item-17048" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.contenido.com.ec/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-17049" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="https://www.contenido.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-17050" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="https://www.contenido.com.ec/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-17803" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264C84; color:#264C84; "><a href="https://www.contenido.com.ec/category/intercultura/">Intercultura</a></li>
</ul>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
	<div class="social-icons-float">

		<span class="soc-header">Gusta</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Gusta</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="#" data-hashtags="" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" data-via="contenido_Ec" data-text="GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
			<a href="https://plus.google.com/share?url=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
		</span>

		<span class="social-icon">
			<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/&title=GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" class="social-button ot-link" style="background:#264c84;" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/"><i class="fa fa-linkedin"></i><font>Gusta</font></a>
		</span>

	</div>
																


			<div class="content-article-title">
			<h2>Contenido</h2>
			<div class="right-title-side">
				<a href="https://www.contenido.com.ec"><i class="fa fa-reply"></i>Regresar a la Portada</a>
				<a href="https://www.contenido.com.ec/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>Subscribirte al RSS Feed</a>			</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Noticias de última hora</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.contenido.com.ec/guayaquil-y-quito-son-las-unicas-ciudades-de-ecuador-que-tienen-sello-de-calidad-en-su-agua-potable/">Guayaquil y Quito son las únicas ciudades de Ecuador que tienen sello de calidad en su agua potable</a>
									<span>Solo 5 434 064 (el 31 %) ecuatorianos de 17 267 986 consumen agua de ‘calidad asegurada’.&nbsp;Esta cantidad corresponde a la suma de las poblaciones de Guayaquil y Quito, los...</span>
								</li>
								
								<li>
									<a href="https://www.contenido.com.ec/gobierno-de-los-rios-en-sillipe-ventanas/">GOBIERNO DE LOS RÍOS EN SILLIPE &#8211; VENTANAS</a>
									<span>Entrega de obra en el sector Sillipe, Subjunta de Riego # 4. Un total de 4425 m de riego en la que se incorporan 400 has productivas del cantón #Ventanas....</span>
								</li>
								
								<li>
									<a href="https://www.contenido.com.ec/asociaciones-que-se-dedican-a-la-crianza-de-cerdos-reciben-asistencia-tecnica-y-veterinaria-del-gobierno-de-los-rios/">ASOCIACIONES QUE SE DEDICAN A LA CRIANZA DE CERDOS RECIBEN ASISTENCIA TÉCNICA Y VETERINARIA DEL GOBIERNO DE LOS RÍOS</a>
									<span>El Gobierno de Los Ríos y su prefecto de Johnny Terán Salcedo, impulsa el desarrollo productivo en diferentes sectores rurales, con la entrega de cerdos de engorde y reproducción a...</span>
								</li>
								
								<li>
									<a href="https://www.contenido.com.ec/prefecto-se-reune-con-alcaldesa-de-las-naves/">PREFECTO SE REUNE CON ALCALDESA DE LAS NAVES</a>
									<span>Esta mañana mantuve una reunión de trabajo junto a Cynthia Solano, alcaldesa del cantón Las Naves en la provincia de #Bolívar y Gina Alvario, presidenta de la Junta Parroquial de...</span>
								</li>
								
								<li>
									<a href="https://www.contenido.com.ec/hoy-gala-de-los-oscars-2020/">HOY GALA DE LOS OSCARS 2020</a>
									<span>La favorita, &#8216;Joker&#8216;, ha liderado&nbsp;las nominaciones&nbsp;con 11 categorías (entre ellas Mejor Actor para Joaquin Phoenix), mientras que &#8216;1917&#8242;, &#8216;Érase una vez en Hollywood&#8217; y &#8216;El Irlandés&#8217;&nbsp;han igualado un total de...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES</h2>
									<div class="article-photo">
				<img class="setborder" src="https://www.contenido.com.ec/wp-content/uploads/2020/02/DSC_100-680x365_c.jpeg" alt="GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">febrero 18</div>
								<div class="calendar-time">
									<font>12:14</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimir este artículo</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Compártelo con amigos</a>
																							</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div id="fb-root"></div>

<p class="caps">Con el propósito de promover la conformación de asociaciones productivas rurales y de facilitar la reactivación de las ya existentes, técnicos de la Dirección de Desarrollo Agropecuario del Gobierno de Los Ríos, liderado por el prefecto Johnny Terán Salcedo, se desplazan hasta cada una de las comunidades en donde mantienen reuniones informativas para dar a conocer el proceso respectivo.</p>



<p>Esta labor se realiza en cada uno de los recintos de los trece cantones de la provincia. El Gobierno de Los Ríos brinda la asesoría jurídica y la capacitación necesaria para la organización y conformación legal de las asociaciones en los casos en los que no existan tales agrupaciones. De igual manera, se dan a conocer los procesos para la reactivación de aquellas organizaciones rurales que se encuentran inactivas o que, en su defecto, requieran actualizar datos, registros de directivas, entradas y salidas de socios, trámites pendientes con el SRI u otras entidades estatales, etc.</p>



<p>Otro aspecto a destacar dentro de la acción emprendida por los técnicos de la Dirección de Desarrollo Agropecuario es la difusión y promoción que realizan respecto de los proyectos productivos que ejecuta la prefectura de Los Ríos y que están encaminadas a favorecer la producción agrícola y pecuaria en la provincia. Varios de esos proyectos son: siembra, cultivo y nutrición de cacao; siembra del plátano hartón, maíz, arroz, siembra de balsa, apoyo al sector ganadero con insumos y nueva genética, entre otros.</p>



<p>Para acceder a esos beneficios y recibir el apoyo directo del Gobierno de Los Ríos, los agricultores deben formar parte de alguna asociación rural.</p>



<p>“Queremos convertirnos en los mejores aliados de nuestros agricultores porque ellos son quienes generan la riqueza y producen los alimentos que se consumen en las ciudades. Nuestro afán es que también se conviertan en empresarios agrícolas y que obtengan un valor agregado por todo lo que producen y por ende que generen mayores ingresos para mejorar sus condiciones de vida”, señaló el prefecto Terán.</p>



<p>Estuardo Borja, miembro de la Asociación de Campesinos ‘Peñafiel de Adentro’, de la parroquia San Carlos, del cantón Quevedo, manifestó que es muy importante la presencia de los técnicos del Gobierno de Los Ríos en este tipo de encuentros con las comunidades rurales. “En lo que respecta a nuestra asociación, esta se encuentra desorganizada, inactiva, desde hace más de dos años. Necesitamos actualizar el RUC y otros trámites pendientes. Con la información que estamos recibiendo hoy vamos a reorganizarnos porque considero que hay el entusiasmo y la decisión de apoyar a los agricultores con los diferentes proyectos que nos han presentado”, indicó el dirigente rural.</p>



<p>Sócimo Morán Arriaga, dirigente del recinto ‘El Guineo de Afuera’, de esa misma parroquia rural, indicó que en el sector no se ha conformado ninguna asociación por lo que participaron con mucho interés de la reunión con los técnicos del Gobierno de Los Ríos. </p>



<p>“A nosotros nunca se nos ha atendido, ya sea con obras o con proyectos productivos. Por eso considero importante la información que nos están brindando y creo que, con el apoyo de quienes aquí habitamos podremos legalizarnos y conformar una asociación para poder acceder a los beneficios, no solo de la prefectura, sino de otros organismos del estado, para que podamos ser atendidos y escuchados”, enfatizó el líder de esa comunidad.</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Gusta</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" data-via="contenido_Ec" data-text="GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/&media=https://www.contenido.com.ec/wp-content/uploads/2020/02/DSC_100.jpeg&description=GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/&title=GOBIERNO DE LOS RÍOS PROMUEVE LA CONFIRMACIÓN DE ASOCIACIONES RURALES" class="social-button ot-link" style="background:#264c84;" data-url="https://www.contenido.com.ec/gobierno-de-los-rios-promueve-la-confirmacion-de-asociaciones-rurales/"><i class="fa fa-linkedin"></i><font>Gusta</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			

											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel">
	<form method="get" action="https://www.contenido.com.ec" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Buscar por:</label>
			<input type="text" placeholder="buscar aquí" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Buscar" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 panel"><h3>Gobierno Autónomo Descentralizado Municipal del Cantón Baba</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-27158-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/_MEPkJxgXz4?_=1" /><a href="https://youtu.be/_MEPkJxgXz4">https://youtu.be/_MEPkJxgXz4</a></video></div></div><div class="widget_text widget-3 panel"><div class="textwidget custom-html-widget"><div align="center">

<img src="https://www.contenido.com.ec/wp-content/uploads/2019/11/Municipio_Baba2019-ad_300x300.jpg" alt="" />

</div></div></div><div class="widget-4 panel"><img width="300" height="111" src="https://www.contenido.com.ec/wp-content/uploads/2019/10/siguenos2019-300x111.jpg" class="image wp-image-25989  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></div><div class="widget_text widget-5 panel"><h3>Síguenos en Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="590" href="https://twitter.com/contenido_Ec?ref_src=twsrc%5Etfw">Tweets by contenido_Ec</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget_text widget-6 last panel"><h3>Síguenos en Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ContenidoEC/" data-tabs="timeline" data-width="300" data-height="590" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ContenidoEC/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ContenidoEC/">ContenidoEC</a></blockquote></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.contenido.com.ec/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.contenido.com.ec/archive/">Archivo</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="https://www.contenido.com.ec/contactenos/">Contáctenos</a></li>
</ul>							</div>
						
						
						<div class="left">© 2013-2019 Copyright <b>Contenido.com.ec</b>. Todos los derechos reservados.</div>
						
						<div class="right">Diseñado por <a href="http://www.creacionesdigitales.com/" target="_blank">Creaciones Digitales</a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.contenido.com.ec/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='mediaelement-css'  href='https://www.contenido.com.ec/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.contenido.com.ec/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.contenido.com.ec\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.contenido.com.ec/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-02-19 04:01:32 -->